Strul!

Det har visat sig att mitt webbhotell tvingats uppgradera PHP till version 7.2, en version som inte är kompatibel med mitt vanliga tema. Om någon besökt sidan den senaste veckan(?) så har den inte fungerat och antingen gett ett serverfel eller bara visat en blank sida.

Har nu valt ett standardtema istället för mitt egna, inkompatibla.

Det ser bara konstigt ut, men åtminstone fungerar det med den nya versionen av PHP. Jag ska kolla mer på detta men just nu är det ganska mycket annat så tyvärr får ni hålla till godo med detta underliga utseende ett tag.

Kommentera

E-postadressen publiceras inte. Obligatoriska fält är märkta *

*

* Copy This Password *

* Type Or Paste Password Here *

10 928Spamkommentarer blockerade hittillsSpam Free Wordpress

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong> <pre lang="" line="" escaped="" cssfile="">

Denna webbplats använder Akismet för att minska skräppost. Lär dig hur din kommentardata bearbetas.